-{ pkgs, lib, config, ... }:
+{
+ pkgs,
+ lib,
+ config,
+ ...
+}:
with lib;
{
# Completed in the importing configuration
];
/*
- mirroredBoots = [
- { devices = [ "${disk_id}" ];
- path = "/boot${bootnum}";
- }
- ];
+ mirroredBoots = [
+ { devices = [ "${disk_id}" ];
+ path = "/boot${bootnum}";
+ }
+ ];
*/
};
/*